Qual a versão do java pode ser utilizada no sistema UNUM?

postado em 21 de mar de 2014 05:55 por Usuário desconhecido
O sistema UNUM é incompatível com as versões superiores a 7 update 24 do Java (JVM), podendo gerar incompatibilidade com alguns serviços da NF-e, dentre eles a emissão e a carta de correção.
Comments